欢迎来到博达网站群学习网!
设为首页 | 加入收藏
当前位置: 首页 >> 知识库 >> 部署类 >> 功能异常 >> 正文

opt磁盘满了数据库启动失败

发布时间:2016-08-03    浏览次数:次

Netstat –ant 查看5432端口是否监听

df –h  查看opt磁盘所剩空间

cd /opt/vsb9/

du –sh *   查看所有文件大小

ps –ax |grep /opt查看数据库是否启动

建议客户配置“自动清理计划”